メインコンテンツまでスキップ
Sumo Logic Japanese

管理

  • TLS 1.2 Requirement for CollectorsWe will be removing support for TLS 1.0 and TLS 1.1 from all public endpoints on Jun 20. All Sumo Logic collector agents will need to be upgraded to version 19.155 or above while running JRE 7+. All clients of Sumo Logic's public REST APIs, or clients that upload data to a Sumo Logic HTTP Source should be checked for TLS 1.2 support.
管理
ユーザ アカウント、コレクタ、ソース、セキュリティ、SEO などの管理情報を管理します。

 

 

  • この記事は役に立ちましたか?